Télécharger la liste

Sponsored link

Description du projet

LPVS (Linux Package Vulnerability Scanner) is a Linux distribution news feed based package version scanner that shows which security advisories apply to your system, which packages are installed in a vulnerable version, and to which versions you should upgrade. Currently supported distributions: Ubuntu and CentOS.

Système requise

System requirement is not defined
Information regarding Project Releases and Project Resources. Note that the information here is a quote from Freecode.com page, and the downloads themselves may not be hosted on OSDN.

Project Resources