Forums: サポート (Thread #33207)

6.0.1+ version of Eclipse plugin (2012-12-04 06:45 by Norby #66555)

Whether the download version is older than 6.0.0 (I mean JAR, not source code)? I can not use version 6.0.0 because of this bug: http://sourceforge.jp/ticket/browse.php?group_id=1032&tid=28858

Répondre à 66555×

You can not use Wiki syntax
Vous n'êtes pas connecté. Pour distinguer vos messages en provenance du reste, vous devez choisir un surnom. (L'unicité du surnom est pas réservé. Il est possible que quelqu'un d'autre pourrait utiliser exactement le même surnom. Si vous voulez l'assurance de votre identité, nous vous recommandons de vous connecter avant de poster.) Connexion